私のDAWはLANDRセッションプラグインと互換性があるかどうかはどう確認できますか?

セッションは現在、MacOS X10.3以降およびWindows 10でご利用可能です。セッションは以下を含むAUまたはVST3フォーマット*をホストする主要なDAWと互換性があります。

  • Ableton
  • FL Studio
  • Pro Tools
  • GarageBand
  • LogicPro
  • Reaper
  • Cubase

*Adobe Auditionsは現在サポートされていません。 セッションは、ASIO4ALLオーディオドライバと互換性がありません。

ラグインをダウンロードす

更新

この記事は役に立ちましたか?

19人中11人がこの記事が役に立ったと言っています

他にご質問がございましたら、リクエストを送信してください